همراه عزیز،در صورت خطا دادن درگاه پرداخت، لطفا با شماره 09058747565 تماس حاصل فرمایید. از شکیبایی شما متشکریم .

سبد خرید
0

هیچ محصولی در سبد خرید نیست.

حساب کاربری

سوئیچ شبکه 24 پورت PoE گیگابیت دی لینک DGS-1100-24P

برند: دی لینک شناسه محصول : 1935

D-Link DGS-1100-24P 24 Port Gigabit EasySmart PoE Switch

توان PoE هر پورت
30، SATA 6GB/S
قابلیت رکمونت
بله
قابلیت مدیریت
بله
نشانگر LED
بله
VLAN
بله
لایه OSI
لایه 2
نقد و بررسی اجمالی

سوئیچ دی لینک مدل DGS-1100-24
D-Link DGS-1100-24 Port Gigabit EasySmart Switch

قاب فلزی 11 اینچی. قابلیت نصب همراه با آداپتورها در قفسه‌های 19 اینچی
طراحی بدون فن با قابلیت کارکرد بدون صدا
بالا بودن زمان میانگین بین دو خرابى
پشتیبانی از VLAN برای تقسیم‌بندی ترافیک
دارای (QoS (Quality of Service و کنترل پهنای باند برای اطمینان از کارکرد روان و دقیق
امکانات عیب‌یابی کابل به سرعت حل مشکلات سیم کشی
قابل تنظیم از طریق وب یا از طریق ابزار کنسول‌های هوشمند
سازگار با 802.3az

مشخصات کلی
اطلاعات عمومی
ابعاد

44×180×280میلی متر

مدل

DGS-1100-24

ویژگی‌های فنی و عملکردی
نرخ انتقال

10/100/1000MBPS

ظرفیت سوئیچینگ(گیگابایت برثانیه)

3000 مگابایت بر ثانیه, 48

طول عمر مفید (MTBF)

563,292 HOURS

ویژگی‌های ساختاری و فیزیکی
جنس بدنه

فلزی

وزن

2.15 KG

قابلیت رکمونت

بله

شبکه و ارتباطات
ظرفیت آدرس مک

8K

لایه OSI

لایه 2

VLAN

بله

برق، توان، باتری و شارژ
POE

بله

توان کل PoE

100

توان PoE هر پورت

30, SATA 6GB/S

درگاه‌ها، رابط‌ها و اتصالات
تعداد پورت شبکه

24

تعداد پورت PoE

12

استاندارد پورت PoE

IEEE802.3AT/AF

استانداردها، امنیت و سازگاری
گواهینامه ها

RFC 768 UDP / RFC 791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP

خنک‌کنندگی و حرارت
دمای محیط آزمایش شده

-5 TO 50 °C

امکانات و سایر ویژگی‌ها
قابلیت مدیریت

بله

نشانگر LED

بله

دیدگاه کاربران
نقد و بررسی‌ها0
  • جدیدترین
  • مفیدترین
  • دیدگاه خریداران

هنوز بررسی‌ای ثبت نشده است.

5
4
3
2
1
0.0

بر اساس 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ... افزودن دیدگاه
افزودن به سبد خرید
مقایسه محصولات

0 محصول

مقایسه محصول
مقایسه محصول
مقایسه محصول
مقایسه محصول