همراه عزیز،در صورت خطا دادن درگاه پرداخت، لطفا با شماره 09058747565 تماس حاصل فرمایید. از شکیبایی شما متشکریم .

سبد خرید
0

هیچ محصولی در سبد خرید نیست.

حساب کاربری

مودم روتر ADSL بی سیم تی پی لینک TD-W8901N

برند: تی پی لینک شناسه محصول : 44

TP-LINK TD-W8901N ADSL2 + Wireless N150 Modem Router

نوع DSL
ADSL2+، ADSL2+
نوع مودم
DSL بی سیم
تعداد درگاه شبکه (RJ-45)
4
سرعت انتقال بی سیمدر باند 2.4Ghz
150 MBPS
تعداد آنتن
1
قدرت گیرندگی آنتن
5 DBI
نقد و بررسی اجمالی

مودم ADSL بی سیم TD-W8901N تی پی لینک 
TP-Link TD-W8901N

  •  نصب آسان و سریع از طریق نرم افزار همراه محصول
  • به اشتراک گذاری اینترنت ADSL بین کاربران بی سیم و کابلی
  • حفاظت از کاربران شبکه در قبال هکرها از طریق فایروال NAT و SPI
  • سه قابلیت مودم ADSL, روتر چهار پورت شبکه, روتر وایرلس 150 مگابیت در یک محصول
  • کاربرد :
  • ارسال 24 ساعته در تهران رایگان
  • برقراری شبکه داخلی برای منازل و ادارات کوچک
  • 36 ماه گارانتی ارتباطات فرادانش سامان (12 ماه تعویض + 24 ماه گارانتی تعمیر )
  •  استفاده از سرویس ADSL2+ برای برقراری ارتباط با اینترنت و به اشتراک گذاری آن برای کاربران به صورت بی سیم و کابلی
مشخصات کلی
اطلاعات عمومی
ابعاد

182X128X35 میلی متر

مدل

TD-W8901N

نوع مودم

DSL بی سیم

حالت های کاربرد

ADSL2+ MODEM WIRELESS N ACCESS POINT ROUTER

ویژگی‌های فنی و عملکردی
محدوده عملیات دستگاه

OPERATING TEMPERATURE: 0℃~40℃ (32℉~104℉) STORAGE TEMPERATURE: -40℃~70℃ (-40℉~158℉) OPERATING HUMIDITY: 10%~90% NON-CONDENSING STORAGE HUMIDITY: 5%~90% NON-CONDENSING

محدوده باند فرکانس

2.4 GHZ

شبکه و ارتباطات
نوع DSL

ADSL2+, ADSL2+

سرعت انتقال بی سیمدر باند 2.4Ghz

150 MBPS

قدرت گیرندگی آنتن

5 DBI

Dynamic DNS

DNS RELAY

VPN Pass-Through

PPTP, L2TP, IPSEC PASS-THROUGH

Port Forwarding

VIRTUAL SERVER, DMZ, ACL(ACCESS CONTROL LIST)

کیفیت سرویس

QOS REMARKING BASED ON IPP/TOS, DSCP AND 802.1P

نوع آنتن

خارجی

تعداد آنتن

1

DHCP Server

DYNAMIC HOST CONFIGURATION PROTOCOL (DHCP), DHCP RELAY

برق، توان، باتری و شارژ
منبع تغذیه

DC 9V /0.6A

درگاه‌ها، رابط‌ها و اتصالات
نوع درگاه شبکه

10/100 MBPS

تعداد درگاه شبکه (RJ-45)

4

تعداد درگاه تلفن (RJ-11)

1

استانداردها، امنیت و سازگاری
امنیت بی سیم

SUPPORT 64/128 BIT WEP, WPA-PSK/WPA2-PSK, WIRELESS MAC FILTERING

سیستم های قابل پشتیبانی

MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™, WINDOWS 7 OR WINDOWS 8, MAC® OS, NETWARE®, UNIX® OR LINUX.

استانداردهای بی سیم

IEEE 802.11G/ 802.11B/ WITH SOME N FEATURES

پشتیبانی از پروتکل‌های

ATM FORUM UNI3.1/4.0, PPP OVER ATM (RFC 2364), PPP OVER ETHERNET (RFC2516), IPOA (RFC1577/2225), PVC – UP TO 8 PVCS., ATM FORUM UNI3.1/4.0, PPP OVER ATM (RFC 2364), PPP OVER ETHERNET (RFC2516), IPOA (RFC1577/2225), PVC – UP TO 8 PVCS.

گواهی‌نامه‌ها

CE, FCC, RoHS

تصویر و صدا
نمایشگر LED

بله

امکانات و سایر ویژگی‌ها
مدیریت

WEB BASED CONFIGURATION(HTTP), REMOTE MANAGEMENT, TELNET MANAGEMENT, COMMAND LINE INTERFACE, SSL FOR TR-069, SNMP V1/2C, SNMP OVER EOC, WEB BASED FIRMWARE UPGRADE, CWMP(TR-069), DIAGNOSTIC TOOLS

کلیدها

POWER ON/OFF BUTTON RESET BUTTON WI-FI ON/OFF BUTTON

سایر مشخصات
اقلام همراه TD-W8901N EXTERNAL SPLITTER RJ-11 TELEPHONE CABLE RJ-45 ETHERNET CABLE QUICK INSTALLATION GUIDE RESOURCE CD POWER ADAPTER
محدوده عملیات دستگاه OPERATING TEMPERATURE: 0℃~40℃ (32℉~104℉) STORAGE TEMPERATURE: -40℃~70℃ (-40℉~158℉) OPERATING HUMIDITY: 10%~90% NON-CONDENSING STORAGE HUMIDITY: 5%~90% NON-CONDENSING
دیدگاه کاربران
نقد و بررسی‌ها0
  • جدیدترین
  • مفیدترین
  • دیدگاه خریداران
5
4
3
2
1
0.0

بر اساس 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ... افزودن دیدگاه
افزودن به سبد خرید
مقایسه محصولات

0 محصول

مقایسه محصول
مقایسه محصول
مقایسه محصول
مقایسه محصول