همراه عزیز،در صورت خطا دادن درگاه پرداخت، لطفا با شماره 09058747565 تماس حاصل فرمایید. از شکیبایی شما متشکریم .

سبد خرید
0

هیچ محصولی در سبد خرید نیست.

حساب کاربری

مودم روتر ADSL بی سیم تی پی لینک TD-W8968

برند: تی پی لینک شناسه محصول : 43

TP-Link TD-W8968 300Mbps Wireless N USB ADSL2+ Modem Router

نوع DSL
ADSL2+، ADSL2+
نوع مودم
DSL بی سیم
تعداد درگاه شبکه (RJ-45)
4
سرعت انتقال بی سیمدر باند 2.4Ghz
300 MBPS
تعداد آنتن
2
قدرت گیرندگی آنتن
5 DBI
نقد و بررسی اجمالی

TP-LINK TD-W8968 Wireless N300 ADSL2+ Modem Router


مودم روتر تی پی لینک +Tp-Link TD-W8968 ADSL2

کاری که این محصول انجام می دهد

روتر مودم 300 مگابیت بر ثانیه TD-W8968 بی‌سیم N USB ADSL2+ TP-LINK یک دستگاه همه کاره فوق‌العاده قوی است که به کاربران اجازه می‌دهد با استفاده از پورت LAN/WAN قابل تعویض، به اتصال اینترنت پرسرعت از طریق ADSL یا اترنت WAN (EWAN) دسترسی داشته باشند و آن را به اشتراک بگذارند. بی سیم با سرعت 802.11n بی سیم 300 مگابیت بر ثانیه. با پورت USB چند منظوره آن، کاربران می توانند چاپگرها، فایل ها و پخش رسانه را در سراسر شبکه محلی به اشتراک بگذارند یا با استفاده از عملکرد سرور FTP TD-W8968 به فایل ها از حافظه USB متصل در سراسر اینترنت دسترسی داشته باشند.

روتر مودم 300 مگابیت بر ثانیه TD-W8968 بی‌سیم N USB ADSL2+ TP-LINK یک دستگاه همه کاره فوق‌العاده قوی است که به کاربران اجازه می‌دهد با استفاده از پورت LAN/WAN قابل تعویض، به اتصال اینترنت پرسرعت از طریق ADSL یا اترنت WAN (EWAN) دسترسی داشته باشند و آن را به اشتراک بگذارند. بی سیم با سرعت 802.11n بی سیم 300 مگابیت بر ثانیه. با پورت USB چند منظوره آن، کاربران می توانند چاپگرها، فایل ها و پخش رسانه را در سراسر شبکه محلی به اشتراک بگذارند یا با استفاده از عملکرد سرور FTP TD-W8968 به فایل ها از حافظه USB متصل در سراسر اینترنت دسترسی داشته باشند.

پورت USB چند منظوره – به اشتراک گذاری آسان

با استفاده از پورت چند منظوره USB 2.0 TD-W8968، کاربران می توانند چاپگرها، فایل ها، مودم 3G یا پخش رسانه را در سراسر شبکه در خانه با چندین کامپیوتر مختلف یا حتی خارج از خانه، با استفاده از عملکردهای سرور FTP دستگاه به اشتراک بگذارند تا هرگز مجبور نشوید با فایل های خود قسمت کنید

با استفاده از پورت چند منظوره USB 2.0 TD-W8968، کاربران می توانند چاپگرها، فایل ها، مودم 3G یا پخش رسانه را در سراسر شبکه در خانه با چندین کامپیوتر مختلف یا حتی خارج از خانه، با استفاده از عملکردهای سرور FTP دستگاه به اشتراک بگذارند تا هرگز مجبور نشوید با فایل های خود قسمت کنید

پورت LAN/WAN قابل تعویض
– قابلیت اتصال همه کاره

TD-W8968 از اتصالات ADSL یا اترنت WAN (EWAN) پشتیبانی می‌کند که به کاربران اجازه می‌دهد با استفاده از پورت LAN/WAN قابل تعویض، از انعطاف‌پذیری اتصالات اینترنتی مختلف در میان ADSL، مودم کابلی یا فیبری برخوردار باشند. این ویژگی منحصربه‌فرد باعث می‌شود که کاربران در صورت لزوم به سرویس‌های فیبر یا کابل تغییر دهند.

TD-W8968 کار چندین دستگاه شبکه را در یک دستگاه شیک انجام می دهد. این دستگاه با مودم +ADSL2، روتر NAT، سوئیچ و اکسس پوینت بی سیم 300 مگابیت در ثانیه، نیاز به خرید چندین دستگاه برای دسترسی و اشتراک گذاری یک اتصال اینترنت بی سیم پرسرعت را از بین می برد.

TD-W8968 از اتصالات ADSL یا اترنت WAN (EWAN) پشتیبانی می‌کند که به کاربران اجازه می‌دهد با استفاده از پورت LAN/WAN قابل تعویض، از انعطاف‌پذیری اتصالات اینترنتی مختلف در میان ADSL، مودم کابلی یا فیبری برخوردار باشند. این ویژگی منحصربه‌فرد باعث می‌شود که کاربران در صورت لزوم به سرویس‌های فیبر یا کابل تغییر دهند.  TD-W8968 کار چندین دستگاه شبکه را در یک دستگاه شیک انجام می دهد. این دستگاه با مودم +ADSL2، روتر NAT، سوئیچ و اکسس پوینت بی سیم 300 مگابیت در ثانیه، نیاز به خرید چندین دستگاه برای دسترسی و اشتراک گذاری یک اتصال اینترنت بی سیم پرسرعت را از بین می برد.

300 مگابیت در ثانیه بی سیم – قدرت بیشتر برای شما

با 300 مگابیت در ثانیه 802.11n بی سیم و 4 مگابیت پورت LAN،
TD-W8968 برای کاربرانی با پهنای باند سنگین که به اتصالات سریع و قابل اعتماد برای کار یا سرگرمی‌های با پهنای باند فشرده مانند تماس‌های کنفرانس بدون تاخیر، پخش ویدیوی HD یا بازی‌های آنلاین متکی هستند، انتخاب ایده‌آلی است.

با 300 مگابیت در ثانیه 802.11n بی سیم و 4 مگابیت پورت LAN، TD-W8968 برای کاربرانی با پهنای باند سنگین که به اتصالات سریع و قابل اعتماد برای کار یا سرگرمی‌های با پهنای باند فشرده مانند تماس‌های کنفرانس بدون تاخیر، پخش ویدیوی HD یا بازی‌های آنلاین متکی هستند، انتخاب ایده‌آلی است.

ویژگی های اصلی :

  • دستگاه همه کاره: مودم +ADSL2، روتر NAT، سوئیچ و نقطه دسترسی بی سیم N
  • 2.4 گیگاهرتز، IEEE802.11b/g/n، سرعت انتقال داده تا 300 مگابیت بر ثانیه
  • از آخرین پروتکل اینترنت IPv6 برای محافظت در برابر شبکه شما در آینده پشتیبانی می کند
  • پورت USB برای اشتراک گذاری فضای ذخیره سازی، اشتراک چاپگر، اشتراک گذاری مودم 3G، سرور FTP و سرور رسانه
  •  اترنت WAN (EWAN) گزینه اتصال پهنای باند دیگری را برای اتصال به مودم های کابلی، VDSL یا فیبر ارائه می دهد.
  • Guest Network Access دسترسی امن Wi-Fi را برای مهمانانی که شبکه خانه یا محل کار شما را به اشتراک می گذارند، فراهم می کند

 

مشخصات کلی
اطلاعات عمومی
ابعاد

36×130×195 میلی متر

مدل

TD-W8968

نوع مودم

DSL بی سیم

حالت های کاربرد

ADSL2+ MODEM NAT ROUTER SWITCH WIRELESS N ACCESS POINT

ویژگی‌های فنی و عملکردی
محدوده عملیات دستگاه

OPERATING TEMPERATURE: 0℃~40℃ (32℉~104℉) STORAGE TEMPERATURE: -40℃~70℃ (-40℉~158℉) OPERATING HUMIDITY: 10%~90% NON-CONDENSING STORAGE HUMIDITY: 5%~90% NON-CONDENSING

محدوده باند فرکانس

2.4 GHZ

شبکه و ارتباطات
نوع DSL

ADSL2+, ADSL2+

سرعت انتقال بی سیمدر باند 2.4Ghz

300 MBPS

قدرت گیرندگی آنتن

5 DBI

Dynamic DNS

DNS RELAY, DDNS,, DNS RELAY, DDNS,

VPN Pass-Through

PPTP, L2TP, IPSEC PASS-THROUGH

Port Forwarding

VIRTUAL SERVER, DMZ, ACL(ACCESS CONTROL LIST)

کیفیت سرویس

BANDWIDTH CONTROL

نوع آنتن

خارجی

تعداد آنتن

2

DHCP Server

DYNAMIC HOST CONFIGURATION PROTOCOL (DHCP), DHCP RELAY

برق، توان، باتری و شارژ
منبع تغذیه

DC 12V/1A

درگاه‌ها، رابط‌ها و اتصالات
تعداد درگاه USB

1

نوع درگاه شبکه

10/100 MBPS

تعداد درگاه شبکه (RJ-45)

4

تعداد درگاه تلفن (RJ-11)

1

استانداردها، امنیت و سازگاری
امنیت بی سیم

SUPPORT 64/128 BIT WEP, WPA-PSK/WPA2-PSK, WIRELESS MAC FILTERING

سیستم های قابل پشتیبانی

MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ OR WINDOWS 7, 10, MAC® OS, NETWARE®, UNIX® OR LINUX.

استانداردهای بی سیم

IEEE 802.11B/ 802.11G/ 802.11N, IEEE 802.11B/ 802.11G/, 802.11N

پشتیبانی از پروتکل‌های

ATM FORUM UNI3.1/4.0 PPP OVER ATM (RFC 2364) PPP OVER ETHERNET (RFC2516) IPOA (RFC1577/2225) PVC – UP TO 8 PVCS, ATM FORUM UNI3.1/4.0, PPP OVER ATM (RFC 2364), PPP OVER ETHERNET (RFC2516), IPOA (RFC1577/2225), PVC – UP TO 8 PVCS.

گواهی‌نامه‌ها

CE, FCC, RoHS

تصویر و صدا
نمایشگر LED

بله

امکانات و سایر ویژگی‌ها
مدیریت

WEB BASED CONFIGURATION(HTTP), REMOTE MANAGEMENT, TELNET MANAGEMENT, COMMAND LINE INTERFACE, SSL FOR TR-069, SNMP V1/2C, SNMP OVER EOC, WEB BASED FIRMWARE UPGRADE, CWMP(TR-069), DIAGNOSTIC TOOLS

کلیدها

POWER ON/OFF BUTTON WPS BUTTON WI-FI ON/OFF BUTTON RESET BUTTON

سایر مشخصات
اقلام همراه TD-W8968 EXTERNAL SPLITTER RJ-11 TELEPHONE CABLE RJ-45 ETHERNET CABLE QUICK INSTALLATION GUIDE RESOURCE CD POWER ADAPTER
سایر ویژگی ها IGMP SNOOPING V1/2 IGMP MULTICAST, UPNP STORAGE SHARING FTP SERVER MEDIA SERVER PRINT SERVER
محدوده عملیات دستگاه OPERATING TEMPERATURE: 0℃~40℃ (32℉~104℉) STORAGE TEMPERATURE: -40℃~70℃ (-40℉~158℉) OPERATING HUMIDITY: 10%~90% NON-CONDENSING STORAGE HUMIDITY: 5%~90% NON-CONDENSING
دیدگاه کاربران
نقد و بررسی‌ها0
  • جدیدترین
  • مفیدترین
  • دیدگاه خریداران

هنوز بررسی‌ای ثبت نشده است.

5
4
3
2
1
0.0

بر اساس 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ... افزودن دیدگاه
افزودن به سبد خرید
مقایسه محصولات

0 محصول

مقایسه محصول
مقایسه محصول
مقایسه محصول
مقایسه محصول